Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2019-07-17, 14:01

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 7 ] 
Autor Wiadomość
Post: 2019-01-18, 15:18 
Offline
Débutant
Débutant

Rejestracja: 2014-06-16, 09:39
Posty: 18
Lokalizacja: krk
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: małopolskie
Podziękował: 6
Otrzymał: 1
Ostatnio mi zalało map sensor, zapaliły się kontrolki, mogłem jechać max 80km/h. Po wyczyszczeniu czujnika wszystko było ok, dziś jednak znów zapaliła się kontrolka i sensor znów w oleju.
Czy da się coś z tym zrobić, czy naprawa jest opłacalna?


Na górę
 Wyświetl profil  
 
Post: 2019-01-18, 20:29 
Offline
Supérieur
Supérieur
Awatar użytkownika

Rejestracja: 2014-03-24, 15:37
Posty: 1189
Lokalizacja: Kraków
Płeć: Mężczyzna
Samochód: inny
Pojemność silnika: inna
Rodzaj paliwa: inne
Województwo: małopolskie
Podziękował: 57
Otrzymał: 126
mick.w pisze:
dziś jednak znów zapaliła się kontrolka
skąd pewność że przez mapsensor?

_________________
A szyberdach jest?
-Tak, w podłodze.


Na górę
 Wyświetl profil  
 
Post: 2019-01-18, 20:46 
Offline
Débutant
Débutant

Rejestracja: 2014-06-16, 09:39
Posty: 18
Lokalizacja: krk
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: małopolskie
Podziękował: 6
Otrzymał: 1
sokol pisze:
skąd pewność że przez mapsensor?

Wyjałęm po raz drugi, końcówka była w oleju, wyczyściłem i silnik chodzi prawidłowo. Znika kontrolka świec, zostaje tylko ta od silnika - silnik działa prawidłowo, nie gaśnie gdy auto stoi...stąd przypuszczam że to sensor. Już raz był wymieniany z podobnymi objawami, stąd przypuszczam że to to...
podjechać jeszcze na clipa?


Na górę
 Wyświetl profil  
 
Post: 2019-01-18, 22:33 
Offline
Expert
Expert
Awatar użytkownika

Rejestracja: 2016-02-26, 23:00
Posty: 178
Lokalizacja: Centrum Górnośląskiego Okręgu Przemysłowego
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Typ silnika: D4F
Rodzaj paliwa: LPG
Województwo: śląskie
Podziękował: 10
Otrzymał: 25
Ile dolewasz oleju silnikowego ?

_________________
AKUMULATORY fakty i mity
Oleje
Nakarm głodne dziecko Obrazek
fotopolska.eu
dadrl polska


Na górę
 Wyświetl profil  
 
Post: 2019-01-18, 22:52 
Offline
Débutant
Débutant

Rejestracja: 2014-06-16, 09:39
Posty: 18
Lokalizacja: krk
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: małopolskie
Podziękował: 6
Otrzymał: 1
W ostatnim czasie zeszło ok. połowy wskaźnika na bagnecie (połowa między min a max). Wcześniej było w porządku, mniej niż litr na 15tys km


Na górę
 Wyświetl profil  
 
Post: 2019-01-25, 11:57 
Offline
Débutant
Débutant

Rejestracja: 2014-06-16, 09:39
Posty: 18
Lokalizacja: krk
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: małopolskie
Podziękował: 6
Otrzymał: 1
Za poradą przeczyściłem odmę, było w niej dużo masełka (nigdy nie czyszczona). Póki co problem się nie pojawił, więc może zmniejszy to częstotliwość zalewania.


Na górę
 Wyświetl profil  
 
Post: 2019-01-25, 15:59 
Offline
Expérimenté
Expérimenté
Awatar użytkownika

Rejestracja: 2015-09-24, 21:59
Posty: 766
Wiek: 35
Płeć: Mężczyzna
Samochód: inny
Pojemność silnika: inna
Rodzaj paliwa: inne
Województwo: kujawsko-pomorskie
Podziękował: 162
Otrzymał: 199
W tym silniku to norma ja czyszczę odmę co 2 lata razem z czujnikiem.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 7 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group