Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2019-04-20, 04:09

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Post: 2018-12-06, 21:55 
Offline
Débutant
Débutant

Rejestracja: 2014-06-16, 09:39
Posty: 18
Lokalizacja: krk
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: małopolskie
Podziękował: 6
Otrzymał: 1
Witam,
po przekręceniu kluczyka miga dioda immobilizera i nie da się odpalić auta. Czynność powtarzam wielokrotnie, dopiero za n-tym razem zaskoczy - najczęściej po postoju. Co może być przyczyną? Jak najprościej usunąć immobiliser? Czy da się programem typu DDT czy trzeba mieć clipa?

Thalia 1.4 2001 r.


Na górę
 Wyświetl profil  
 
Post: 2018-12-07, 07:35 
Offline
Supérieur
Supérieur
Awatar użytkownika

Rejestracja: 2014-03-24, 15:37
Posty: 1182
Lokalizacja: Kraków
Płeć: Mężczyzna
Samochód: inny
Pojemność silnika: inna
Rodzaj paliwa: inne
Województwo: małopolskie
Podziękował: 56
Otrzymał: 125
mick.w pisze:
DDT czy trzeba mieć clipa?
nie da się
Sprawdź pętlę wokół stacyjki

_________________
A szyberdach jest?
-Tak, w podłodze.


Na górę
 Wyświetl profil  
 
Post: 2018-12-07, 16:01 
Offline
Débutant
Débutant

Rejestracja: 2014-06-16, 09:39
Posty: 18
Lokalizacja: krk
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: małopolskie
Podziękował: 6
Otrzymał: 1
Chyba to jednka będzie coś z kluczykiem. W każdym razie znalazłem obejście:


i chyba mi to wystarczy


Na górę
 Wyświetl profil  
 
Post: 2019-02-11, 21:19 
Offline
Débutant
Débutant
Awatar użytkownika

Rejestracja: 2016-10-22, 13:27
Posty: 20
Lokalizacja: Bydgoszcz
Płeć: Nie określono
Samochód: Renault
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: kujawsko-pomorskie
Podziękował: 8
Otrzymał: 2
Kupiłeś to obejście i działa Ci :) ?? Byłbym wdzięczny za link i odpowiedz czy tofaktycznie działa :) ??
diagnoza :

- błąd immobilizera :573:

u mnie było tak. Auto odpala i nie migami ta kontrolka, raz mi zgasło jak stałem na światłach.
Nie dało się już go odpalić, kręcił, ale nie odpalił, po naładowaniu aku pali od strzału, jeszcze raz zgasł, ale od razu odpalił i spokonie dojchałem do celu. Chciałbym to naprawić :)
Clio II rocznik 2000
Pozdrawiam ! :564:


Na górę
 Wyświetl profil  
 
Post: 2019-02-12, 11:30 
Offline
Débutant
Débutant
Awatar użytkownika

Rejestracja: 2016-10-22, 13:27
Posty: 20
Lokalizacja: Bydgoszcz
Płeć: Nie określono
Samochód: Renault
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: kujawsko-pomorskie
Podziękował: 8
Otrzymał: 2
https://www.youtube.com/watch?v=pioBum_aHLk


chodzi mi o coś takiego, czy to działa faktycznie i gdzie/za ile można kupić :)
Czy sa jakeś inne sposoby na usinięcie immo z clio2 ?


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group