Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2020-10-27, 13:36

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 2020-09-27, 11:25 
Offline
Débutant
Débutant

Rejestracja: 2020-09-27, 11:09
Posty: 1
Płeć: Nie określono
Samochód: Clio3faza1
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: łódzkie
Podziękował: 1
Otrzymał: 0
Mam ostatnio dwa problemy z moim Clio 3 1.2 TCE (2007):

1. Samochód zaczyna lekko wibrować podczas postoju.
Obroty nie falują, czuć tylko chwilowe wibracje samochodu. Nie ma różnicy czy jest zapięty bieg/wciśnięte sprzęgło.

2. Na pierwszym biegu nawet po dodaniu lekko gazu auto dość mocno szarpie i wyrywa do przodu.

Macie jakieś pomysły co może być przyczyną takich objawów? Ewentualnie, może mi ktoś polecić mi sprawdzoną osobę zajmującą się naprawą Renault w Łodzi?


Na górę
 Wyświetl profil  
 
Post: 2020-09-27, 11:57 
Offline
Supérieur
Supérieur
Awatar użytkownika

Rejestracja: 2014-04-15, 08:28
Posty: 1001
Wiek: 32
Lokalizacja: Boat
Płeć: Mężczyzna
Samochód: inny
Pojemność silnika: 2000
Typ silnika: DW10C@163BHP/340Nm
Rodzaj paliwa: diesel
Województwo: łódzkie
Podziękował: 116
Otrzymał: 203
Na początek możesz podjechać do mnie, to Ci podłącze deplhi i zaczytasz sobie błędy jeśli jakieś są i parametry pracy. Wiem, że to nie clip, ale może coś pokaże.

_________________
Były:
Escort 1997, SpaceStar 2001, Pug 1007 2006 ,Brava 2008, Fiesta 2009, Octavia tour 2010, Clio 2PH3 2004
Są:
Ford Mondeo (MK IV) 2011 2.0 TDCI 163HP340Nm - Połykacz kilometrów
Ford Fiesta 2017 (MK VII) 1.4PB 96HP125Nm - Miejski [tralala]


Na górę
 Wyświetl profil  
 
Post: 2020-10-13, 17:41 
Offline
Débutant
Débutant

Rejestracja: 2020-10-13, 17:07
Posty: 1
Płeć: Nie określono
Samochód: Clio3faza1
Pojemność silnika: 1200
Typ silnika: 101KM 16V
Rodzaj paliwa: benzyna
Województwo: małopolskie
Podziękował: 0
Otrzymał: 0
Cześć, właśnie zarejestrowałem się na forum, żeby założyć taki sam wątek i podpytać co nieco, a tu proszę...

Wydaje mi się, że odpowiedź na nasz problem znajduje się w tym wątku:
viewtopic.php?f=69&t=223

polecam przeczytać wszystkie posty. Na końcu znajduje się rozwiązanie w postaci regulacji zaworów, tylko trzeba pamiętać że trzeba ustawić różne luzy.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group