Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2020-11-26, 16:30

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 2020-08-22, 09:51 
Offline
Débutant
Débutant

Rejestracja: 2020-08-22, 09:46
Posty: 1
Płeć: Nie określono
Samochód: Clio3faza1
Pojemność silnika: 1200
Typ silnika: 1.2
Rodzaj paliwa: benzyna
Województwo: małopolskie
Podziękował: 0
Otrzymał: 0
Witam,
Ostatnim czasem mam problem z półautomatyczna skrzynią biegów w Clio III 1.2 z 2007.
Otóż tydzień temu po uruchomieniu silnika wyświetlił się komunikat na komputerze "sprawdź skrzynie biegów" i nie można było ustawić w tryb automatycznej skrzyni biegów, więc przez tydzień jeździłem na manualnej (sam zmieniałem na manetkach biegi, redukcja biegów działa automatycznie).
Dodam że podczas uruchamiania samochodu trzeba było kilka razy wrzucać biegi bo kilka razy bo wbiciu biegu od razu się rozprzęgał na "N".
Aż do pewnego czasu gdy zatrzymując się na światłach skrzynia się wystrzępiła ("bieg N") i nie było możliwości wbicia biegu 1wszego dopiero po odczekaniu i ochłodzeniu samochodu możliwe było wbicie 1.
Zaznaczę że wcześniej samochód jeździł około pól godziny i był dosyć rozgrzany.

Proszę o porady


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group