Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2020-12-05, 15:44

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 7 ] 
Autor Wiadomość
Post: 2020-07-20, 18:01 
Offline
Débutant
Débutant

Rejestracja: 2020-07-20, 17:39
Posty: 3
Płeć: Kobieta
Samochód: Clio2faza1
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: śląskie
Podziękował: 0
Otrzymał: 0
Witam,

Od połowy roku jestem szczęśliwą posiadaczką Renault Clio II 1.2 16V z półautomatyczną skrzynią biegów typu Quick Shift. Niestety od początku w czasie jazdy zapala się kontrolka, taka jak na załączonym obrazku. Kiedy taka lampka się pali, po wyhamowaniu auta, np. przy zatrzymaniu się na skrzyżowaniu, po krótkiej chwili skrzynia sama przełącza się z trybu automatu i muszę wrzucać sama jedynkę i nacisnąć taki guzik z lewej strony gałki zmiany biegów. Według książki serwisowej taka lampka oznacza problem ze skrzynią i trzeba udać się do serwisu. Niestety w autoryzowanym serwisie Renault powiedziano mi, że po podpięciu auta do komputera, wykasowano parę błędów i w sumie nie wiadomo, co było ich powodem. Kazali mi patrzeć na licznik, bo możliwe, że w tym tkwi problem. Dzisiaj po raz drugi (ostatnio pół roku temu) zdarzyło mi się, że rano po uruchomieniu auta, skrzynia nie chciała przełączyć się na drugi bieg. W momencie, kiedy dodawałam gazu, silnik nabierał mocy, obroty rosły, ale skrzynia nie wrzucała dwójki i zamiast tego auto tak jakby się zatrzymywało. Pomogło dopiero wyłączenie samochodu i ponowne uruchomienie silnika.
Czy ktoś jest w stanie mi pomóc? Może ktoś miał już podobny problem...


Załączniki:
Komentarz: Kontrolka zaznaczona w ramce
Screenshot_2019-12-31-18-50-54-652_com.miui.videoplayer.jpg
Screenshot_2019-12-31-18-50-54-652_com.miui.videoplayer.jpg [ 126.78 KiB | Przeglądany 2423 razy ]
Na górę
 Wyświetl profil  
 
Post: 2020-07-20, 18:20 
Offline
Débutant
Débutant

Rejestracja: 2020-06-21, 11:22
Posty: 45
Płeć: Mężczyzna
Samochód: inny
Pojemność silnika: inna
Rodzaj paliwa: benzyna
Województwo: mazowieckie
Podziękował: 2
Otrzymał: 11
Witam.

Nie mam co prawda w aucie Renault takiej zautomatyzowanej przekładni, ale myślę, że warto by było, abyś znała jakie to były błędy skrzyni biegów (kody błędów - np. P0720 , DF207 itp.).
Dostałaś w aso Renault jakiś wydruk jakie to konkretnie były błędy?
Chyba powinni je zanotować przed skasowaniem. Sam kod błędu często nie określi dokładnie co jest uszkodzone, ale już ukierunkuje gdzie szukać przyczyny niesprawności.
Trochę dziwna ta odpowiedź serwisu żeby patrzeć na licznik. Imho sam licznik i jego wyświetlacz nie ma wpływu na prawidłowe działanie skrzyni, no chyba, że się mylę i akurat w tym rozwiązaniu tak jest. Może ktoś mądrzejszy w temacie automatów w Renault się wypowie.
Możesz ewentualnie obserwować prędkościomierz czy on poprawnie działa (od 0km/h), obrotomierz czy obroty nie skaczą, temperaturę silnika kiedy jest dobrze i kiedy występuje problem.

_________________
BMW 6er e-24 628CSi , Lancer VIII 1.5 Invite , Thalia I Ph2 1.4 8v Alize


Na górę
 Wyświetl profil  
 
Post: 2020-07-21, 07:15 
Offline
Supérieur
Supérieur
Awatar użytkownika

Rejestracja: 2014-04-15, 08:28
Posty: 1031
Wiek: 32
Lokalizacja: Boat
Płeć: Mężczyzna
Samochód: inny
Pojemność silnika: 2000
Typ silnika: DW10C@163BHP/340Nm
Rodzaj paliwa: diesel
Województwo: łódzkie
Podziękował: 123
Otrzymał: 213
Dokładnie tak jak mówi kolega wyżej. Diagnostykę zacząłbym od czytania kodów, bo patrząc po opisie objawów i fakcie, że pomaga wyłączenie auta (odcięcie prądu/miękki reset), to podejrzewałbym jakiś czujnik lub wiązkę.
Województwo Śląskie to Tadek, ale dawno go nie widziałem na forum. Jest też Sokol z KRK ze swojaków z forum.
Ewentualnie jakiś warsztat specjalizujący się w renault, bądź też w skrzyniach.

_________________
Były:
Escort 1997, SpaceStar 2001, Pug 1007 2006 ,Brava 2008, Fiesta 2009, Octavia tour 2010, Clio 2PH3 2004
Są:
Ford Mondeo (MK IV) 2011 2.0 TDCI 163HP340Nm - Połykacz kilometrów
Ford Fiesta 2017 (MK VII) 1.4PB 96HP125Nm - Miejski [tralala]


Na górę
 Wyświetl profil  
 
Post: 2020-07-25, 18:50 
Offline
Débutant
Débutant

Rejestracja: 2020-06-21, 11:22
Posty: 45
Płeć: Mężczyzna
Samochód: inny
Pojemność silnika: inna
Rodzaj paliwa: benzyna
Województwo: mazowieckie
Podziękował: 2
Otrzymał: 11
Agata coś wiadomo w temacie Twojej skrzyni?
Dostałaś jakieś podpowiedzi, ale odpowiedzi/komentarza z Twojej strony żadnej.
Ani be, ani me, ani pocałuj mnie w ....
Trochę to zniechęca na przyszłość, aby się starać odpowiedzięć/doradzić przy jakimś problemie. :evil:

_________________
BMW 6er e-24 628CSi , Lancer VIII 1.5 Invite , Thalia I Ph2 1.4 8v Alize


Na górę
 Wyświetl profil  
 
Post: 2020-07-27, 21:30 
Offline
ADMINISTRATOR
ADMINISTRATOR
Awatar użytkownika

Rejestracja: 2014-02-25, 17:43
Posty: 1752
Wiek: 66
Lokalizacja: Warszawa-Bródno
Płeć: Kobieta
Samochód: inny
Pojemność silnika: 1600
Typ silnika: 4G92
Rodzaj paliwa: benzyna
Województwo: mazowieckie
Podziękował: 228
Otrzymał: 169
Slavek74, Agata w dniu zadania pytania i jednocześnie rejestracji, była na forum tylko 20 minut. Od tamtej pory się nie pojawiła.
Cóż, bywa. Mam tylko nadzieję, że brak kultury u innych nie zniechęci naszych Żuczków do udzielania rad i odpowiedzi :)

_________________
Na forach clio od 2006r.
Główny Organizator Zlotów Ogólnopolskich clio: Topornia 2008, Topornia 2009, Topornia 2010;

http://www.klubrenaultclio.pl/
ObrazekObrazek


Na górę
 Wyświetl profil  
 
Post: 2020-08-05, 16:46 
Offline
Débutant
Débutant

Rejestracja: 2020-07-20, 17:39
Posty: 3
Płeć: Kobieta
Samochód: Clio2faza1
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: śląskie
Podziękował: 0
Otrzymał: 0
Na razie problem się nie powtórzył. Kontrolka się zapala, ale auto normalnie odpala. Sprawdziłam fakturę z serwisu, ale nie ma tam żadnych kodów błędów ;(
Co do prędkościomierza, wydaje mi się, że rzeczywiście obroty skaczą zanim kontrolka się zapali.
Chyba na razie poczekam, bo w sumie autko jeździ dobrze, a nie chcę się narażać na niepotrzebne wydatki. Myślę, że jeśli problem pojawi się w przyszłości, zostawię auto w serwisie do dalszej diagnostyki.
Dziękuję bardzo za wszystkie podpowiedzi i przepraszam, że dopiero teraz się odzywam. Mam nadzieję, że nikt się nie zniechęci, przed czym ostrzegał Kolega wyżej ;) Byłoby szkoda, bo to forum jest genialne, już trochę przewertowałam i uważam, że to fajne źródło fachowej wiedzy dla takich laików jak ja.

Pozdrawiam :D


Na górę
 Wyświetl profil  
 
Post: 2020-08-05, 16:56 
Offline
Débutant
Débutant

Rejestracja: 2020-07-20, 17:39
Posty: 3
Płeć: Kobieta
Samochód: Clio2faza1
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: śląskie
Podziękował: 0
Otrzymał: 0
xlar pisze:
Dokładnie tak jak mówi kolega wyżej. Diagnostykę zacząłbym od czytania kodów, bo patrząc po opisie objawów i fakcie, że pomaga wyłączenie auta (odcięcie prądu/miękki reset), to podejrzewałbym jakiś czujnik lub wiązkę.
Województwo Śląskie to Tadek, ale dawno go nie widziałem na forum. Jest też Sokol z KRK ze swojaków z forum.
Ewentualnie jakiś warsztat specjalizujący się w renault, bądź też w skrzyniach.


Dzięki, napisałam właśnie do Sokola. Może coś doradzi ;)


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 7 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group