Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2019-07-20, 21:17

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 2019-06-05, 21:21 
Offline
Débutant
Débutant

Rejestracja: 2019-06-05, 21:17
Posty: 1
Płeć: Nie określono
Samochód: Clio2faza2
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: wielkopolskie
Podziękował: 0
Otrzymał: 0
Witam problem pojawił niedawno. Gdy jest na dworze upał i przejadę 9km ~ auto zaczyna wariować, przy ruszaniu zaczynają falować obroty na jałowym tak samo, często przy tym gaśnie co któreś skrzyżowanie gdy wrzucę na luz i dojeżdżam do świateł potrafi nagle zgasnąć, gdy chce odpalić to kreci kreci i odpali, ale po 2 min znowu to samo.
Dodam filmik jak na parkingu dodawałem gazu na biegu jałowym.
https://www.youtube.com/watch?v=oSqwsS5 ... e=youtu.be
https://www.youtube.com/watch?v=uA71v8p ... e=youtu.be
Wymieniany był czujnik położenia wału korbowego,świece też nowe, macie może jakieś pomysły ? dodam ,że byłem na komputerze nie wykrywa żadnych błędów, czytałem na temat niesprawnej sondy lambda, ale nie pokrywają się za bardzo objawy. Pozdrawiam.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group