Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2019-05-24, 11:53

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 2018-05-06, 22:35 
Offline
Débutant
Débutant

Rejestracja: 2018-05-06, 22:16
Posty: 1
Płeć: Nie określono
Samochód: Clio3faza2
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: wielkopolskie
Podziękował: 0
Otrzymał: 0
Raz na jakiś czas nie mogę wrzucić jedynki, tak jakby była zablokowana. Rzadko się to zdarza, no ale właśnie taka dolegliwość występuje w moim Clio. Zazwyczaj udaje się wrzucić jedynkę dopiero po 3, 4 razem, jak jeszcze raz włączę sprzęgło i wrzucę bieg. Poduszka silnika i sprzęgło wymienione niedawno. Na wyłączonym silniku bieg działa bez zarzutu. Co to może być?
Polecacie może specjalistę z Poznania?


Na górę
 Wyświetl profil  
 
Post: 2019-04-16, 15:57 
Offline
Avancé
Avancé

Rejestracja: 2014-12-23, 18:15
Posty: 66
Lokalizacja: Planeta Ziemia
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Typ silnika: 1.2 16V D4F
Rodzaj paliwa: LPG
Województwo: podlaskie
Podziękował: 16
Otrzymał: 1
Witam,
Miewam czasem podobny problem, że ciężko wchodzi 1ka... wtedy zamiast na siłę, wrzucam na 2kę i dopiero 1ka wchodzi OK - czy to wyrobiony synchronizator?
Daj znać czy udało Ci się naprawić.
Pozdrawiam


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group