Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2021-02-26, 14:50

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 2020-10-06, 21:13 
Offline
Débutant
Débutant

Rejestracja: 2016-03-30, 18:03
Posty: 5
Płeć: Mężczyzna
Samochód: Clio2faza3
Pojemność silnika: 1600
Rodzaj paliwa: benzyna
Województwo: śląskie
Podziękował: 0
Otrzymał: 1
Witam
Ostatnio zauważyłem niepokojący problem w moim clio. Problem pojawia się przy zapalonych światłach a mianowicie cały czas prawa lampa próbuje się ustawić i koryguje ustawienie. Sprawa dość denerwująca bo na zgaszonym silniku wyraźnie jest to słyszalne pyzatym podczas jazdy strumień światła ciągle się przesuwa.

Strumień światła przesuwa się zaledwie parę cm ale jednak.

Natomiast lewa lampa wydaje mi się ze ciągle świeci na jednym poziomie. Nawet przy obciążonym tyle.

Czy to będzie wina tych czujników od poziomowania? Jeśli tak to gdzie ich szukać? Na tylnej belce czy w przednim zawieszeniu?


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group