Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2019-03-22, 13:02

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 2017-12-23, 15:19 
Offline
Débutant
Débutant

Rejestracja: 2017-12-23, 13:44
Posty: 1
Płeć: Nie określono
Samochód: Clio2faza2
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: pomorskie
Podziękował: 0
Otrzymał: 0
witam
Niedawno kupiłem Renault Clio II z 2002 roku 1,2 w wersji Dynamique ,i mam 2 pytania ,które mnie trapię ,a nie wiem ,czy to jest normalne ,czy coś jest nie tak:

1.Załączając klimatyzację ,załącza się wentylator chłodnicy
2.Wydaję mi się ,że nie ma paska napędzającego sprężarkę klimatyzacji .... zdjęcia w załączniku


Załączniki:
IMG_20171223_130542.jpg
IMG_20171223_130542.jpg [ 139.41 KiB | Przeglądany 1665 razy ]
Na górę
 Wyświetl profil  
 
Post: 2017-12-23, 17:07 
Offline
Expérimenté
Expérimenté
Awatar użytkownika

Rejestracja: 2015-09-24, 21:59
Posty: 751
Wiek: 35
Płeć: Mężczyzna
Samochód: inny
Pojemność silnika: inna
Rodzaj paliwa: inne
Województwo: kujawsko-pomorskie
Podziękował: 153
Otrzymał: 180
Pewnie, że go nie ma. Wspomagania też nie powinieneś mieć :)


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group