Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2021-09-28, 07:54

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 2021-01-05, 07:53 
Offline
Débutant
Débutant

Rejestracja: 2020-05-23, 18:48
Posty: 38
Lokalizacja: Chorzów
Płeć: Mężczyzna
Samochód: Clio3faza1
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: śląskie
Podziękował: 3
Otrzymał: 0
Witam

Od jakiegoś czasu zauważyłem bardzo dziwną pracę układu wspomagania podczas jazdy.
Jadąc prosto i trzymając kierownicę prosto w momencie gdy chce np. zmienić pas, to czuje opór podczas ruchu kierownicą. Muszę, że tak powiem, lekko po siłować się z kierownicą i wtedy jest taki delikatny skok i mogę nią po ruszyć. Zaobserwowałem to w sytuacjach, gdy przez dłuższą chwilę nie muszę ruszać kierownicą, np. jadą prosto, czy po łuku.
W innym aucie mam wspomaganie hydraulicznie i do takiego jestem przyzwyczajony. Tam nie ma takich objawów, a tu jest elektryczne z tego co się zorientowałem.
Czy podczas kręcenia na postoju kierownicą lekkie przygasanie świateł jest normalne?

Auto jest z 2009 roku, przebieg niecałe 140kkm. Silnik 1.2 TCe.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group