Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2019-01-18, 18:40

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 2018-11-10, 23:30 
Offline
Expert
Expert
Awatar użytkownika

Rejestracja: 2016-02-26, 23:00
Posty: 176
Lokalizacja: Centrum Górnośląskiego Okręgu Przemysłowego
Płeć: Mężczyzna
Samochód: Thalia1faza3
Pojemność silnika: 1200
Typ silnika: D4F
Rodzaj paliwa: LPG
Województwo: śląskie
Podziękował: 10
Otrzymał: 25
Przed wymianą amortyzatorów i po wymianie amortyzatorów. Nadal nie odbija, dokładnie to leniwie odbija, bo przy większych prędkościach odbija, ale przy prędkościach "parkigowych" lub przy mocnym skręcie słabo lub w cale.

Problem jest od 3 lat, a że tym samochodem rzadko jeżdżę to mi było obojętne.
Amortyzatory zmienione dwa lata temu,wraz łożyskami igiełkowymi.

Po 5 latach (kupiony w 2007) od nowości zaczęło ubywać oleju ze wspomagania, a pompa się pociła, i tak do dnia dzisiejszego jest zalepiona olejem.

W którym miejscu spuszcza się olej ?
Jakby pompę szlag trafił, z jakiej firmy wybrać ?

_________________
AKUMULATORY fakty i mity
Oleje
Nakarm głodne dziecko Obrazek
fotopolska.eu
dadrl polska


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group